Oracle : Ошибка ORA-00721

"changes by release %s cannot be used by release %s"
*Cause: An attempt to import a tablespace failed because the tablespace
contains changes that require a newer software release or that
violate the compatibility parameters.
*Action: Use a version of the software that can understand the changes or
relax the compatibility requirements in the initialization
parameter file.

Попробовать перевести

Поискать эту ошибку на форуме