Oracle : Ошибка ORA-01011


"Cannot use v7 compatibility mode when talking to v6 server"
*Cause:
*Action: Use v6 sql language type. You may need to use the
'SET COMPATIBILITY V6' command

Попробовать перевести


Поискать эту ошибку на форуме