Oracle : Ошибка ORA-01022

"database operation not supported in this configuration"
*Cause: The attempted database operation does not conform to the user
programming interface (UPI) for the two communicating
ORACLE servers.
*Action: You may need to upgrade one or more of your ORACLE servers or
re-link your user side application with new libraries. Report
the problem to Worldwide Customer Support.

Попробовать перевести

Поискать эту ошибку на форуме