Oracle : Ошибка ORA-01070


"Using an old version of Oracle for the server"
*Cause: Using pre 7.0.10.1 version of oracle for server
*Action: Upgrade server to post 7.0.10.1 version

Попробовать перевести


Поискать эту ошибку на форуме