Oracle : Ошибка ORA-01326


"compatability of 9.0 or greater required to build into the logstream"
*Cause: Compatibility mode set to some value less than 9.0
*Action: Ensure that init.ora parameter establishing a compatability of
9.0 or greater is set. For example:
compatible=9.0.0.0.0

Попробовать перевести


Поискать эту ошибку на форуме