Oracle : Ошибка ORA-02359

"database version in file %s is not valid\n"
*Cause: The specified file could not be used for this load because
its database version was not compatible with the database version
in the other files in the DUMPFILE clause.
*Action: Verify all the files in the DUMPFILE clause are from
the same unload operation.

Попробовать перевести

Поискать эту ошибку на форуме