Oracle : Ошибка ORA-03108


"oranet: ORACLE does not support this interface version"
*Cause:
*Action:

Попробовать перевести


Поискать эту ошибку на форуме