Oracle : Ошибка ORA-03110


"oranet: ORACLE does not support this SQL version"
*Cause:
*Action:

Попробовать перевести


Поискать эту ошибку на форуме