Oracle : Ошибка ORA-06518

"PL/SQL: Probe version %s incompatible with version %s"
*Cause: The current version of Probe is incompatible with the version on
the ORACLE server.
*Action: Refer to the documentation to ensure that this degree of
compatibility is supported.
*Comment: This error is not currently expected. It will only occur at a
later time if incompatible Probe changes are introduced.

Попробовать перевести

Поискать эту ошибку на форуме