Oracle : Ошибка ORA-06529


"Version mismatch - PL/SQL profiler"
*Cause: The PL/SQL profiler package (dbmspb.sql, prvtpbp.plb) does not
match the version of the code in the server implementing the
profiler.

*Action: Run the package profload.sql in $ORACLE_HOME/rdbms/admin to load
the correct version of the PL/SQL profiler packages


Попробовать перевести


Поискать эту ошибку на форуме