Oracle : Ошибка ORA-06770


"TLI Driver: error sending version"
*Cause: TLI encountered an error while sending its version information
during connection establishment.
*Action: Contact your customer support representative.

Попробовать перевести


Поискать эту ошибку на форуме