Oracle : Ошибка ORA-06771


"TLI Driver: error reading version"
*Cause: TLI encountered an error while awaiting the expected version
information during connection establishment.
*Action: Contact your customer support representative.

Попробовать перевести


Поискать эту ошибку на форуме