Oracle : Ошибка ORA-06808

"TLI Driver: could not link IPX and ethernet streams"
*Cause: Either the ethernet driver has not been installed in the system
correctly, or the ethernet driver is not supported.
*Action: Insure that the ethernet driver has been installed by completing
the TCP/IP installation on your system, and testing a connection.
If problem continues, contact your customer support representative
for a list of supported ethernet drivers.

Попробовать перевести

Поискать эту ошибку на форуме