Oracle : Ошибка ORA-15151

"missing or invalid version number for rolling migration"
*Cause: The command did not sepcify a valid version number.
*Action: Correct the version number in the command. It should be of the
form v#.#.#.#.# or other forms with fewer numbers delimited by
a period. The version number must be different from the current
software version of the instance.

Попробовать перевести

Поискать эту ошибку на форуме