Oracle : Ошибка ORA-15155

"version incompatible with the cluster"
*Cause: The current software version of the instance was incompatible with
the other members of the cluster.
*Action: Make sure that all the members of the cluster are at the same
version. If you are attempting to perform rolling upgrade, execute
ALTER SYSTEM START ROLLING command. Ensure that the version being
upgraded to is compatible with the existing version of the

Попробовать перевести

Поискать эту ошибку на форуме