Oracle : Ошибка ORA-15182


"ASMLIB [%s] version mismatch, ORACLE version [%s]"
*Cause: The ASMLIB version reported is not supported by the ORACLE binary.
*Action: Install the correct library and try again.


Попробовать перевести


Поискать эту ошибку на форуме