Oracle : Ошибка ORA-16556


"observer version mismatch"
*Cause: This version of the observer was incompatible with the version
of the specified Oracle database server to which the observer
had been connected. This observer client cannot be used to
observe the specified Oracle server.
*Action: Use a version of the observer that is compatible with the
Oracle database server to be observed.

Попробовать перевести


Поискать эту ошибку на форуме