Oracle : Ошибка ORA-19234


"XQST0014 - invalid or unsupported must-understand extension"
*Cause: The must-understand extension specified was either invalid or unsupported.
*Action: remove the unsupported must-understand extension or fix the error.

Попробовать перевести


Поискать эту ошибку на форуме