Oracle : Ошибка ORA-19251


"XQST0031 - unsupported query version"
*Cause: The query version specified in the prolog was not supported.
*Action: Supply the version of the query that is supported.

Попробовать перевести


Поискать эту ошибку на форуме