Oracle : Ошибка ORA-19283


"XQST0031 - It is a static error if the version number specified in a version declaration is not supported by the implementation."
*Cause: The query contained a version declaration not supported by this implementation.
*Action: Change the version declaration to 1.0 which is the version supported by this implementation.

Попробовать перевести


Поискать эту ошибку на форуме