Oracle : Ошибка ORA-19690


"backup piece release %s incompatible with Oracle release %s"
*Cause: The backup piece was created by incompatible software.
*Action: Either restart with a compatible software release or create another
backup using the current release.

Попробовать перевести


Поискать эту ошибку на форуме