Описание ошибки Oracle : ORA-19726


"cannot plug data [%s] at level %s into database running at compatibility level %s"
*Cause: Some of the data in the pluggable set requires a compatibility
level higher than what is currently allowed by the database.
The string in square bracket is the name of the compatibility
type associated with the data.
*Action: Raise the "compatible" init.ora parameter and retry the operation.

Попробовать перевести


Поискать эту ошибку на форуме



Перечень ошибок взят из официального перечня ошибок Oracle версии 11R2.
Если не можете справиться - поищите эту ошибку на форуме по ссылке выше, многие ошибки мы уже разобрали.
Не получается - обязательно напишите, разберем, попробуем, пощупаем, понюхаем.
Главное - не паникуйте, но всегда, в первую очередь убедитесь, что бекап есть и сделайте бекап того, что сейчас имеете :)