Oracle : Ошибка ORA-19727

"cannot plug data [%s] at level %s into database running Oracle %s"
*Cause: Some of the data in the pluggable set requires a compatibility
level higher than the release level of the Oracle executable.
The string in square bracket is the name of the compatibility
type associated with the data.
*Action: Upgrade Oracle and retry the operation.

Попробовать перевести

Поискать эту ошибку на форуме