Oracle : Ошибка ORA-23315


"repcatlog version or request %s is not supported by version %s"
*Cause: Either incompatible repcat versions are used, or a repcatlog record
has been corrupted.
*Action: Convert the master to a compatible version of repcat or retry
the request.

Попробовать перевести


Поискать эту ошибку на форуме