Oracle : Ошибка ORA-23375


"feature is incompatible with database version at %s"
*Cause: A feature not compatible with the specified database was used
*Action: Set or raise the value of the "compatible" INIT.ORA parameter
to match the necessary compatibility level.


Попробовать перевести


Поискать эту ошибку на форуме