Oracle : Ошибка ORA-23501


"refresh template cannot be instantiated for database with compatibilty equal to or less than 8.0"
*Cause: Instantiation of a refresh template is not supported for
database compatibility 8.0 or less.
*Action: Be sure the database compatibility is 8.1 or above.


Попробовать перевести


Поискать эту ошибку на форуме