Oracle : Ошибка ORA-25294


"Cannot propagate user buffered messages to a database with version lower than 10.2"
*Cause: Propagation of user buffered messages was attempted to a database with version lower than 10.2.
*Action: Do not propagate buffered messages to the database.

Попробовать перевести


Поискать эту ошибку на форуме