Oracle : Ошибка ORA-26575


"remote database does not support replication parallel propagation"
*Cause: The remote database has a version lower than Oracle 8.0 and hence
does not understand replication parallel propagation.
*Action: Use serial propagation or upgrade the remote database to
Oracle 8.0 or above.

Попробовать перевести


Поискать эту ошибку на форуме