Oracle : Ошибка ORA-26710


"incompatible version marker encountered during Capture"
*Cause: Capture process cannot mine redo from a version higher than the
current software release version.
*Action: Drop and recreate the capture process.

Попробовать перевести


Поискать эту ошибку на форуме