Oracle : Ошибка ORA-28177


"incorrect Kerberos ticket version"
*Cause: the version of Kerberos ticket provided by the proxy user to
authenticate a client user does not match the version that is
required.
*Action: Provide a Kerberos ticket of the correct version.

Попробовать перевести


Поискать эту ошибку на форуме