Oracle : Ошибка ORA-28767


"invalid version number"
*Cause: Version number of the wallet was incorrect. A corrupt wallet or
an incompatible wallet was provided.
*Action: Ensure that proper wallet is being used.

Попробовать перевести


Поискать эту ошибку на форуме