Oracle : Ошибка ORA-28818

"No package context provided."
*Cause: The context that holds the state of the security package was not
passed to a function or procedure that was expecting it.
*Action: This is an internal error. Enable tracing to find more
information. Contact Oracle customer support if needed.

Попробовать перевести

Поискать эту ошибку на форуме