Oracle : Ошибка ORA-29005


"The certificate is invalid."
*Cause: The peer certificate encoding is invalid when using SSL 2.0.
*Action: Refer to Oracle Wallet Manager documentation to find out how to obtain the
peer's certificate. Then contact Oracle customer support with the peer's
certificate chain.

Попробовать перевести


Поискать эту ошибку на форуме