Oracle : Ошибка ORA-29019


"The protocol version is incorrect."
*Cause: There is a protocol version mismatch between the two peers.
*Action: Specify the correct protocol version in the product's configuration
file.

Попробовать перевести


Поискать эту ошибку на форуме