Oracle : Ошибка ORA-29106


"Cannot import PKCS #12 wallet."
*Cause: A required parameter is NULL or the BER-encoding is malformed.
*Action: Enable tracing and attempt the connection again. Contact
Oracle customer support with the trace output.

Попробовать перевести


Поискать эту ошибку на форуме