Oracle : Ошибка ORA-30685


"package version is not compatible with Oracle version"
*Cause: The installed version of the package from which this error
is raised is not compatible with this release of Oracle.
*Action: Install a compatible version of the package's spec and body.

Попробовать перевести


Поискать эту ошибку на форуме