Oracle : Ошибка ORA-33297

"(DBERR22) %a %s %s\nAnalytic workspace %1p cannot be opened because it was last modified by an incompatible version of %2p."
*Cause: The user attempted to attach an old OLAP Services analytic workspace that
cannot be converted by this version of OLAP Services.
*Action: Either create a new analytic workspace or try using a version of OLAP
Services compatible with the one that created this analytic workspace.

Попробовать перевести

Поискать эту ошибку на форуме