Oracle : Ошибка ORA-35071

"(QFHEAD06) %a %s %s %s\nEIF file %1p cannot be imported because analytic workspace %2p has not been upgraded to version %3p."
*Cause: User attempted to import from an EIF file that was created by a
newer version of the product into an AW that was created by a
older version of the product.
*Action: Make sure that the compatibility mode parameter in the init.ora
of the importing instance specifies a version that is at least
as high as the parameter was in the exporting instance. Then,
convert the AW to the latest storage format and reexecute the
import command. Alternatively, change the EIFVERSION option of
the exporting instance to a lower number, recreate the EIF file,
and import the new file.

Попробовать перевести

Поискать эту ошибку на форуме