Oracle : Ошибка ORA-39023

"Version %s is not supported."
*Cause: User specified an explicit version on an DBMS_DATAPUMP.OPEN API,
but the current database version is not supported by the
Data Pump API. Database versions before 9.2 are not supported by
the Data Pump.
*Action: Specify a supported version and recreate the job.

Попробовать перевести

Поискать эту ошибку на форуме