Oracle : Ошибка ORA-39711

"critical patch number less than last installed CPU number"
*Cause: A Critical Patch Update (CPU) script was invoked that had a
number that was less than the last CPU installed in the
*Action: Check the DBA_REGISTRY_HISTORY view to identify the last
CPU for the database, and install the most recent CPU.

Попробовать перевести

Поискать эту ошибку на форуме