Oracle : Ошибка ORA-44404


44404, 0000, "upicui2 client function requires Oracle server of 10.2 or higher"
*Document : Yes
*Cause : A 10.2 or higher client is being used with an older Oracle server.
*Action : Use an Oracle server with the same version as the client.

Попробовать перевести


Поискать эту ошибку на форуме