07.11.2013 15:20
leonid
 
Цитата:
xray84 а вы используете 10.2.0.5? стабильнее же 10.2.0.4..
такие утверждения надо ссылками аргументировать
07.11.2013 15:27
leonid
 
Цитата:
xray84 Novell для вновь прибывшево в линукс как в освоении?? )
suse + orarun = оракл вообще без вопросов устанавливается,
легче уже не придумаешь

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.