25.06.2014 00:30
whitewizard
 
А что с аппаратными скайпами они делать собираются?
25.06.2014 00:36
baggio
 
Цитата:
whitewizard А что с аппаратными скайпами они делать собираются?
ну как ты думаешь если они на "пуск" забили...
то какимто кидайким пласмаскам воошпе не светит
25.06.2014 02:01
whitewizard
 
Не такое уж гуано этот ваш Logitech, чтобы его так обзывать
25.06.2014 08:11
OlegON
 
Цитата:
baggio я напомню... что но новых версиях скайп поголовно прекращяют работать старые камеры UVC ... нужно качать специальную сборку... или покупать новую сертифицированную камеру...
Интересно, как они UVC разделяют... Вроде он UVC и не менялся...
26.06.2014 16:58
Павел Сосновских
 
А с линуксовыми версиями как? Будут работать или неизвестно?
26.06.2014 17:31
OlegON
 
Судя по тому, что Skype предлагает скачать версию и для Linux - не пропадет... А вот владельцам скайпофонов....
31.08.2014 10:40
OlegON
 
Мать... Мать.. Они отключили старые версии... А если кто не может по своему уровню подготовки или из-за канала обновиться?! Кто в курсе, как это выглядит? Просто логин не дают сделать?
31.08.2014 10:43
sh00r00p
 
Я переползу на Viber РС. Вчера тестировал их видеосвязь, вроде норм работает
31.08.2014 17:06
OlegON
 
А я матерюсь, отдал в деревню скайп, ни автообновления, ничего... Модемчик слабый, не ожидал...
02.09.2014 21:32
Павел Сосновских
 
просто не логинится
в случае с линуксом 4.2 просто не логинится как будто пароль не правильный ввел
ставишь 4.3 и все влет
приходится заново выкачивать .deb и ставить поверх
на всякий: в 4.3 "вырезали" поддержку alsa, только pulse audio теперь, т.е. еще:
sudo apt-get install pavucontrol

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.