[ОТВЕТИТЬ]
Опции темы
15.12.2006 17:42  
isi
полное не надо, а что помогает, если завтра вернусь с обучения по раньше, то опишу иначе только во вторник смогу помочь коммандировка корячится
 
15.12.2006 19:19  
bob
Попроси у менеджера своего в С+ (или в АСЦН). У них точно есть инструкции по шагам. Даже думать не надо. Главное 15 кг вес найти для калибровки. Я для этого использовал 2 упса, клавиатура и набор винтиков *03 .
 
15.12.2006 20:16  
Brother
Цитата:
Сообщение от ale15
вот такой вопросик. Включаю весы DIGI SM300 (СО СТОЙКОЙ), а они мне пишут НЕТ СВЯЗИ ПО СЕТИ НАЖМИТЕ КЛАВИШУ С. нажимаю и вижу SM 300 version 17.12 СЕРВЕР ОТКЛЮЧЁН.
ЧТО ЭТО ЗНАЧИТ?
Попробуй поковырять SPEC50.
 
17.12.2006 00:39  
dmitry
Был такой прикол с одними весами... Поставил сетевую карту с других весов - заработали. Попробуй... Сетевой зеленый индикатор тоже светился...
 
17.12.2006 13:43  
baggio
Глюк связан с тем что весы не могут проинициализировать сетевую карту...

1. Нужно понять после чего появился глюк.
Если весы были в ремонте и их разбирали ... возможно проблемы с физическим подключениеи сетевой карты к матушке на весах... В этом случае разбираешь и втыкаешь по нормальному....
2. Если весы не ремонтировались и не разбирались... то скорее всего глюки в мозгах... ПОВЕРЬ СЕТЕВЫЕ НАСТРОЙКИ ВЕСОВ и только потом переходи к сбросу...
Переходишь в режим частичного сброса... и на вопрос весов произвести не произвести сброс говоришь нет... включаешь выключаешь... если не помогло делаешь реальный частичный сброс... Если и это не помогло тогда полный сброс но учти возможно тебе понадобятся эталонные гири для калибровки весов...
 
23.02.2007 12:21  
SilverS
Здраствуйте.Такая же проблема.Вышлете мне кто нибуть инструкцию по полному сбросу digi sm300 пожалуста.
 
23.02.2007 12:37  
OlegON
Скрытый текст (вы должны войти под своим логином или зарегистрироваться и иметь 2 сообщение(ий)):
У вас нет прав чтобы видеть скрытый текст, содержащийся здесь.

Чем не пододит?
 
12.12.2008 13:34  
Shlong
Цитата:
Сообщение от ale15
вот такой вопросик. Включаю весы DIGI SM300 (СО СТОЙКОЙ), а они мне пишут НЕТ СВЯЗИ ПО СЕТИ НАЖМИТЕ КЛАВИШУ С. нажимаю и вижу SM 300 version 17.12 СЕРВЕР ОТКЛЮЧЁН.
То же самое случилось... Менял сетевухи не помогло... Делали частичный сброс, проверяли настройки...ничего не помогает... Неужто без полного сброса никак???
 
12.12.2008 13:45  
akonev
Цитата:
Сообщение от Shlong
То же самое случилось... Менял сетевухи не помогло... Делали частичный сброс, проверяли настройки...ничего не помогает... Неужто без полного сброса никак???
весы работали или новые? SPEC49, 50, 134, 135?
 
12.12.2008 15:29  
Shlong
Цитата:
Сообщение от Andrew_Konev
весы работали или новые? SPEC49, 50, 134, 135?
Работали уже полгода... Сегодня пару раз всвесили они зависли...обесточили включили и получили то, что до сих пор имеем...
параметры SPEC не проверял... Спасиб попробуем
 
 


Опции темы



Часовой пояс GMT +3, время: 11:50.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.