Форум по программам и оборудованию > >

Проблема со скоростью интернета через роутер

14.08.2018 20:17


[ОТВЕТИТЬ]
28.05.2013 07:40
OlegON
 
Цитата:
Ferus Пакеты теряются только при нагрузке(качается файлик например) Притом на маршруте до роутера до 10%.
Но если до рутера пакеты теряются, то выглядит, что пров не при чем... Ты бы привел сравнительную картину, подумали бы. Задача - определить разницу между рутером и компом. Может, MTU прибито на одном и автоопределение на другом или еще какая-то такая мелочь. Может, оно разное на компах сети (домен, кстати?) и на рутере. Причин может быть достаточно много и для предположений нужны хоть какие-то исходные данные. Заскринь настройки рутера и скажи, есть ли к нему какой-то шелл?
30.05.2013 07:13
CrazyWolf
 
Цитата:
Ferus ...Провайдер чего-то намутил, а сейчас головой матает "Мы не чего не трогали".
Не проще ли сменить провайдера?
Помнится в старые времена провайдеры пытались бороться с домашними роутерами и пытались определять их нахождение в сети абонента и потом делали им всякие гадости. Может Ваш пров до сих пор живет 10 лет назад ?:)

Как вариант попробуй подключить в офисе к этому же роутеру, заведомо рабочий ноут с заведомо чистой ОС. Может у Вас там просто в офисе на компах куча зверья сидит.
02.07.2013 09:48
Ferus
 
Проблема решилась...виноват провайдер.... но что наделали так и не признались.
Нашелся знакомый знакомого знакомого, который работает в поддержке, он и помог.


Опции темы


Часовой пояс GMT +3, время: 20:17.

 

Форум сделан на основе vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.