27.05.2013 09:59
Mtirt
 
Конечно 10. По большому счету, 1.029.3 на Oracle 9 не работает.

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.