[ОТВЕТИТЬ]
Опции темы
27.08.2013 11:36  
Андрей Викторович
Люди добрые! Кто сталкивался с ошибкой Е-56 помогите пожалуйста.
Датчики все протерты почти до кристального блеска. В тестовом меню тест движения аппликатора отрабатывает. Датчики тоже отрабатывают. В рабочем режиме подложка упаковывается, этикетка печатается и удерживается на аппликаторе, но не клеится (аппликатор не вылазит). На экране:
Е-56
ОШИБКА АППЛИКАЦИИ
НАЖМИ КНОПКУ ЭКСТРЕННОЙ
ОСТАНОВКИ.
УДАЛИ ЭТИКЕТКУ.
Где искать режение?
 
30.08.2013 22:06  
ConstantinNosov
Совсем недавно была подобная ошибка на AW4600CPR, проблема оказалась в рулоне этикеток ( подложка этикеток широкая а сама этикетка уже на пару мм) , при выходе этикетки из принтера она не перкрывала датчик, в результате аппарат ругался на ошибку апликации.
 
"Спасибо" ConstantinNosov от:
24.10.2013 16:18  
сеемеен
у тебя скорей всего лента съехала вправа и из за этого датчик не видет этикетку)у меня так же было
 
27.12.2013 11:21  
Nekit
Проблему решили?
 
14.11.2014 23:41  
Джанго
на СPR выносили датчики наличия этикетки на двухсторонний скотч так чтоб он видел стикер хорошо. повально на тех машинах где широкие стикера юзали.
 
"Спасибо" Джанго от:
 
Опции темы



Часовой пояс GMT +3, время: 13:01.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.