[ОТВЕТИТЬ]
Опции темы
19.06.2014 09:03  
Михаил-ДК
переставил плату на рабочие весы результат тот же что и на старых весах
 
19.06.2014 09:03  
Михаил-ДК
сделал сброс вылетело ошибка сбросил на заводские результат тот же
 
19.06.2014 09:29  
barsss
Скорее всего неисправен АЦП на плате управления. Он собран под металлической коробочкой. Чинить только "методом научного тыка".
 
19.06.2014 09:52  
Михаил-ДК
переставил плату на рабочие весы результат тот же что и на старых весах
 
19.06.2014 09:53  
Михаил-ДК
Цитата:
Сообщение от Михаил-ДК
переставил плату на рабочие весы результат тот же что и на старых весах
извеняюсь за повтор
 
19.06.2014 11:34  
Next_
Если есть прибор прозвони F1,F2,F3,F4 (около металлической коробочки) а также F5, проверь 12 вольт на стабилизаторе LM340T12, также на контакте +EXE где балка подцепляется есть ли напряжение. У меня кстати был случай что вес не показывал в связи с неисправной сетевухой (проверь пинги на весы).
 
"Спасибо" Next_ от:
26.06.2014 07:11  
Михаил-ДК
Цитата:
Сообщение от Next_
Если есть прибор прозвони F1,F2,F3,F4 (около металлической коробочки) а также F5, проверь 12 вольт на стабилизаторе LM340T12, также на контакте +EXE где балка подцепляется есть ли напряжение. У меня кстати был случай что вес не показывал в связи с неисправной сетевухой (проверь пинги на весы).
Все проверил результата нет всё осталось так же, LM340T12 заменил на новый на всякий не помогло
 
 


Опции темы



Часовой пояс GMT +3, время: 11:12.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.