[ОТВЕТИТЬ]
Опции темы
29.10.2015 11:17  
SouthRegion
Спасибо Автору!
Все "разложено по полочкам" и с комментариями, что не ясно, есть возможность глянуть source
 
29.10.2015 11:28  
Eugin_S
Товарищи, а никто не смог бы мне отправить тестовую ТТН? Никто из наших поставщиков до сих пор не может этого сделать. FSRAR_ID = 020000442213
 
29.10.2015 13:40  
декларант
Это наверное может сделать тот у кого FSRAR_ID числится в поставщиках, или от розницы в тестовом режиме тоже можно послать в другую розничную организацию, а не только в свое другое подразделение?
 
29.10.2015 14:02  
Mtirt
Насколько я понимаю, послать может любой...
 
29.10.2015 18:53  
Sergey001
Не работает УТМ в логах пишет ERROR es.programador.transport.util.d - Ошибка подключения по защищенному каналу. Брандмауэр отключен, Win 8.1, Антивирус не установлен. Помогите кто может. Заранее спасибо.
 
30.10.2015 07:29  
Eugin_S
А версия какая? У меня вроде такое было на версии 1.0.4
 
30.10.2015 09:30  
Sergey001
Версия 1.0.5 скачивал из личного кабинета egais
 
30.10.2015 10:04  
AndreyZh
Цитата:
Сообщение от Sergey001
Не работает УТМ в логах пишет ERROR es.programador.transport.util.d - Ошибка подключения по защищенному каналу. Брандмауэр отключен, Win 8.1, Антивирус не установлен. Помогите кто может. Заранее спасибо.
Сложно сказать, что УТМ нужно для запуска - всю неделю, каждое утро пытаюсь эту поделку запустить, совершая шаманские движения типа:

1. Отключение антивира
2. Вход в личный кабинет
3. Остановка/запуск/обновление УТМ

... но в течении 30 мин - 90 минут УТМ соизволяет запускаться и далее работает без глюков... В реальной работе, наверное ПК с ним не нужно выключать вообще
 
"Спасибо" AndreyZh от:
30.10.2015 10:45  
MWWRuza
Цитата:
Сообщение от AndreyZh
... но в течении 30 мин - 90 минут УТМ соизволяет запускаться и далее работает без глюков... В реальной работе, наверное ПК с ним не нужно выключать вообще
Андрей, похоже, это Вам не повезло, или какой-то конфликт с установленным ПО на компе... У меня он пока в тестовом режиме крутится на компе отдельном, маленький системничек, как на кассы ставлю - miniITX на Атоме, Win-7 HomeBasic, Java на нем была установлена, так, как он раньше под АРМ3 ККСовским работал, в ЛК с него заходил и регистрацию делал, все пошагово. Никаких проблем сейчас с ним нет - на ночь выключаю, каждый день включаю, само все подымается, работает нормально... Единственные "танцы с бубном" были при обновлении на 1.05, но, это как я понимаю у всех так было, после этого все ОК!
 
30.10.2015 11:01  
AndreyZh
Цитата:
Сообщение от MWWRuza
Андрей, похоже, это Вам не повезло, или какой-то конфликт с установленным ПО на компе... Единственные "танцы с бубном" были при обновлении на 1.05, но, это как я понимаю у всех так было, после этого все ОК!
Запустил через десяток остановить/запустить. ПК действительно "сложный", т.к. на нём туева хуча программ нужных мне, как эникею и дубликатов всех прог предприятия + куча инструментов для разработки... но "мучения" не только у меня - правда меня это не утешает. Думаю со следующей неделе просто не буду ПК выключать после успешного запуска УТМ, что-бы не терять время и нервы по утрам
 
 


Опции темы



Часовой пояс GMT +3, время: 17:41.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.