[ТЕМА ЗАКРЫТА]
05.01.2016 10:39
alex6230
 
Подтверждаю что сетка работает только по ethernet и только по DHCP. Короче по шнурку соединились оба но до сих пор пишет лицензия не найдена.
в Заводской номер изделия: забил номер с хаба а лицензия бумажка вложенная в коробку 26 шестнадцетиричных символов. Жду что придет чудо с новой прошивой по воздуху
05.01.2016 11:07
Eugin_S
 
Цитата:
alex6230 Подтверждаю что сетка работает только по ethernet и только по DHCP. Короче по шнурку соединились оба но до сих пор пишет лицензия не найдена.
в Заводской номер изделия: забил номер с хаба а лицензия бумажка вложенная в коробку 26 шестнадцетиричных символов. Жду что придет чудо с новой прошивой по воздуху
По воздуху прошивка придет только если у устройства есть доступ в интернет.
У нас сейчас на последней прошивке работает по проводу по статике, но сделано это было так - прошились на 1.0.7_1 (как-то так) там был фикс настроек шлюза, с ним шлюз сохранялся. С неё обновились на 2.0.1 - настройки сохранились, шлюз тоже.
05.01.2016 12:01
alex6230
 
у меня на одном аппарате заработало со статитик айпи и сохранило шлюз.

лицензия нигде не активировалась(((
05.01.2016 12:27
Eugin_S
 
Там есть проверка интернет-соединения, проверь есть ли доступ
05.01.2016 12:33
alex6230
 
Цитата:
Eugin_S Там есть проверка интернет-соединения, проверь есть ли доступ
есть. и даже больше скажу хаб посылает какие то пакеты, возможно прошивку запрашивает
07.01.2016 11:40
NickNSK
 
За временем он лезет к разным серверам
ntp.ix.ru.ntp: NTPv4, Client, length 48
IP ntp.ix.ru.ntp >.ntp: NTPv4, Server, length 48
ntp > ground.corbina.net.ntp
ntp > time.ooonet.ru.ntp:

Запросы отправляет и получает
146.120.90.72.https:
146.120.90.62.https

Еще по нескольким адресам ломится.
07.01.2016 15:21
Алексей "ЛИНИЯ ПОС"
 
Цитата:
NickNSK Запросы отправляет и получает
146.120.90.72.https:
Цитирую ответ с другого форума:
Цитата:
Пропинговал сервера и у этих серверов IP 146.120.90.72 и на пинги отвечают
07.01.2016 19:12
Андрей Смирнов
 
Нужна помощь!!!
wifi перевел в режим клиента, в Ethernet установил динамический IP. Теперь не могу попасть d hub/
как вернуть заводские настройки?!
может еще кто что подскажет?
07.01.2016 19:23
antiatol
 
Цитата:
Андрей Смирнов Нужна помощь!!!
wifi перевел в режим клиента, в Ethernet установил динамический IP. Теперь не могу попасть d hub/
как вернуть заводские настройки?!
может еще кто что подскажет?


Вот ссылка для сброса настроек на хабе. Принцип тот же. Записал на флешку. Вставил ее в хаб и ждем перезагрузки. После этого адрес станет 192.168.4.4 и все настройки вернутся к заводским.

Хранилище
07.01.2016 19:26
antiatol
 
Сброс настроек
Вложения
Тип файла: zip Сброс настроек.zip (10.5 Кб, 601 просмотров)
07.01.2016 19:26
Андрей Смирнов
 
смешно...
07.01.2016 19:28
Андрей Смирнов
 
это про хранилище...
08.01.2016 10:44
Deft-Ru
 
Из соседней ветки:
Цитата:
NickNSK Вот чел из Атола, что написал по поводу шлюза:
Если шлюз сбрасывает содержимое, то просто сохраните пустое содержимое, а затем запишите необходимый адрес шлюза, далее, сохраните настройку и перезагрузите УТМ. Работа УТМ должна восстановиться.

И действительно помогает. Я потом еще проверяю через Импорт/экспорт настроек.
Подтверждаю. Данный метод мне помог.
На данный момент имею один рабочий (дальше лень уже сотый раз перепрошивать ящик атолов). Лицензия активна, УТМ активен, настройки сетевые сохранены.
Оставлю пока в сетке, буду ждать и смотреть - будет падать или нет.
08.01.2016 11:35
NickNSK
 
После обновления с флешки до v2., Утм создает нехилый трафик с 92.243.92.38.http

зайдите на стр. Обновление и нажмите Проверить и скачать обновления

Получите сообщение:
Найдены новые обновления!
Перезагрузите устройство для их установки

синий светодиод будет мигать (три моргания с интервалом в 1,5 секунды – идет установка обновлений)

Собственно, после перезагрузки версия не изменится, но по ощущениям работает уже не так погано, как несколько дней назад.
10.01.2016 15:41
alex6230
 
Цитата:
NickNSK После обновления с флешки до v2., Утм создает нехилый трафик с 92.243.92.38.http

зайдите на стр. Обновление и нажмите Проверить и скачать обновления

Получите сообщение:
Найдены новые обновления!
Перезагрузите устройство для их установки

синий светодиод будет мигать (три моргания с интервалом в 1,5 секунды – идет установка обновлений)

Собственно, после перезагрузки версия не изменится, но по ощущениям работает уже не так погано, как несколько дней назад.
а у меня он просто зависает минут через 10.
11.01.2016 05:11
Eugin_S
 
Продублирую здесь свое сообщение с форума АТОЛа:

Замечена следующая проблема со связью:
подключили по Ethernet со статикой около 40 устройств с прошивкой 2.0.1-1317, подключали в течении 2 дней, по прошествии 4 суток все устройства пропали из сети, после перезагрузки устройства появляются в сети. То есть все устройства работали нормально, после нормальной работы в течении 4 суток устройство пропадает из сети, требуется перезагрузка для того чтобы устройство появилось.
12.01.2016 09:20
Salimbek
 
Цитата:
alex6230 а у меня он просто зависает минут через 10.
Есть и у меня одна такая железка, никакие танцы с бубном не помогают Сегодня собираюсь заменить по гарантии.
12.01.2016 23:18
Tushkanchik
 
У меня при включении мигает три раза зеленым диодом LAN и все, не пингуется, если по wifi на него зайти то в логе пишет что wlan0 link is not ready. Сломался чтоли. (на этом же хвосте втыкается и норм работает любое сетевое утройство)
14.01.2016 08:06
Алексей "ЛИНИЯ ПОС"
 
Tushkanchik, что у тебя стоит в настройках Ethernet?
14.01.2016 21:59
Tushkanchik
 
Цитата:
Алексей "ЛИНИЯ ПОС" Tushkanchik, что у тебя стоит в настройках Ethernet?
Пробовал и DHCP и статику. При включении хаб мигает быстро линком сети три раза и потом горит ровно без активности
19.01.2016 10:21
Eugin_S
 
Прошил один из хабов прошивкой 1468 сразу как она появилась - пока что 3 сутки работает нормально, по проводу со статикой.
19.01.2016 10:40
NickNSK
 
Прошил сразу после выхода 1468 несколько хабов, тока радовался недолго. Те хабы, которые и с 1387 работали по нескольку дней, так и продолжают работать, которые считанные часы могли продержаться, стабильнее работать не стали. От сети отваливаются все. сер номера 0047хххх
25.01.2016 04:43
Eugin_S
 
Прошили 50 штук на прошлой неделе, за выходные только 2 штуки пропали из сети. После перезагрузки появились обратно.
Самый первый прошитый новой прошивкой хаб в сети уже 9 суток.
29.01.2016 21:09
pxseek
 
Здравствуйте. Я купил комплект Атол свой магазин Егаис. Теперь пытаюсь разобраться с настройкой. Из руководств не нашел инструкции по настройке, а нашел только вот эту схему кот на рисунке.

Я так понял, что я настраиваю hub 19 в режиме клиент. Ввожу:
1. Имя wifi сети
2. Пароль
3. Статические настройки адреса
4. IP который будет за hub'ом19 (например 192.168.1.80)
5. Маску подсети (255.255.255.0)
6. Что вводить в ШИРОКОВЕЩАТЕЛЬНЫЙ?
7. Что вводить в СЕТЬ?
8. Ввожу днс.

Затем я подключаю планшет к той же точке доступа, а потом через браузер вхожу на адрес 192.168.1.80.
Я так сделал но почему то не открывается страница
Версия образа Атолл: 2.0.1-1468.
02.02.2016 12:14
kubik
 
6. Что вводить в ШИРОКОВЕЩАТЕЛЬНЫЙ? - 192.168.1.255
7. Что вводить в СЕТЬ? - 192.168.1.0
+ в разделе "подключение к интернету" прописать шлюз.
03.02.2016 20:32
Iggy
 
Не смог добиться, чтобы железяка ходила через расшаренный USB модем на Windows 8.1. Инет есть, с соседнего компа сайты открываются, адреса пингуются, а на хабе тыкаю в тест связи - идет отказ. Кроме 8080 и 443, какие порты необходимо открыть?
Проблему решили, заказчик приобрел роутер, но вопрос так остался, что еще хабу не хватало?
04.02.2016 08:08
kubik
 
Свисток в режим модема нужно переводить и 3Г будет работать. Билайн работает, остальных не пробовали ввиду отсутствия поддержки со слов атола.
Опции темы


Часовой пояс GMT +3, время: 23:57.

 

Форум сделан на основе vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.